Sandbox Unavailable
Incident Report for Hokodo
Resolved
This incident has been resolved.
Posted Apr 03, 2023 - 14:52 UTC
Monitoring
A hosting instance went unresponsive in the sandbox environment because the disk went full. The instance is now back on line. We are closely monitoring this instance and other environments for similar issues.
Posted Apr 03, 2023 - 08:44 UTC
Identified
The issue has been identified and a fix is being implemented.
Posted Apr 03, 2023 - 08:39 UTC
This incident affected: API (sandbox).