Sandbox unavailable
Incident Report for Hokodo
Resolved
The incident is now resolved.
Posted May 04, 2022 - 13:55 UTC
Identified
The API is not available in SANDBOX at the moment (production is not affected), as of a few minutes ago.

Problem has been identified, and is due to a database issue. The fix is in progress, it should be back momentarily. We'll keep you updated.
Posted May 04, 2022 - 13:51 UTC
This incident affected: API (sandbox).